Forum dédié aux possesseurs de motos Honda des années 80, les CBX autres que la 1000 6 cylindres.



AccueilAccueil  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 Problème de jeu dans la transmission ??

Aller en bas 
AuteurMessage
Noémie



Moto possédée : CBX 550
Messages : 27
Date d'inscription : 16/03/2012
Age : 30
Localisation : Ixelles, Bruxelles Belgique

MessageSujet: Problème de jeu dans la transmission ??   Mar 1 Mai 2012 - 23:59

Bonjour à tous,

Tout d'abord, merci pour toutes vos réponses, ça y est ma moto roule !! J'ai pu en profiter un peu ce weekend Smile

Mais j'ai encore un petit problème !! Du coup je fais appel à vos avis d'experts !

Voilà, j'ai d'abord remarqué un bruit bizarre à bas régime (en 1ère et en 2ème) un peu comme si je roulais sur des gros cailloux !! En fait, je pensais que c'était ma chaîne qui était détendue, du coup je l'ai retendue... Mais le bruit persiste... Après je me suis dis que la roue dentée de la roue arrière n'était pas bien dans l'axe du pignon de sortie du moteur... Ce qui expliquerait assez bien le bruit ... Mais j'ai vérifié le pignon de sortie du moteur, il est parfait (a priori) et j'ai refais les réglages minutieusement pour bien axer la roue arrière (enfin j'ai essayé en tout cas Smile ) et j'ai toujours le problème...
Et pour finir j'ai remarqué que la roue dentée de ma roue arrière à du jeu (environ 1 cm) avec la jante, alors que toutes les vis sont très bien serrés... Je me demande si c'est normal, j'ai de gros doutes ....

Je vais redémonter ma roue arrière pour voir ce qu'il se passe...

Si vous avez des conseils, ou si vous reconnaissez ces symptômes pour les avoirs vécus, je veux bien de votre aide !!

Merci d'avance, et j'espère que vous avez tous passé un bon weekend Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 2052
Date d'inscription : 03/12/2010
Age : 72
Localisation : Yonne

MessageSujet: Re: Problème de jeu dans la transmission ??   Mer 2 Mai 2012 - 22:35

Noémie a écrit:
j'ai remarqué que la roue dentée de ma roue arrière à du jeu (environ 1 cm) avec la jante, alors que toutes les vis sont très bien serrés... Je me demande si c'est normal, j'ai de gros doutes ....

Non, 1 cm ce n'est sûrement pas normal Exclamation

Là encore, étant en déplacement, je n'ai pas la doc.
Mais il me semble qu'il y a un amortisseur de jante.
C'est à dire que la couronne n'est pas fixée sur la jante, mais sur des silent-blocks en caoutchouc qui se trouvent dans des logements à l'intérieur de la jante.
Ce qui permet d'absorber des à coups, en cas de passage de vitesses un peu sec, de rétrogradages brutaux en frein moteur, etc...
Si ceux-ci sont dégradés, écarsés, et ne forment plus un amortissement élastique mais un jeu, alors non seulement ils ne jouent plus leur rôle d'absorbtion des à coups mais ils en créent.
Si elle a du jeu il faut enlever la couronne et voir ce qui se passe derrière, y a-t-il bien des silents blocks et dans quel état sont-ils Question

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alaco

avatar

Moto possédée : CBX550/VF400F
Messages : 423
Date d'inscription : 14/03/2011
Age : 65
Localisation : 08

MessageSujet: Re: Problème de jeu dans la transmission ??   Jeu 3 Mai 2012 - 11:03

voila ,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Noémie



Moto possédée : CBX 550
Messages : 27
Date d'inscription : 16/03/2012
Age : 30
Localisation : Ixelles, Bruxelles Belgique

MessageSujet: Re: Problème de jeu dans la transmission ??   Jeu 3 Mai 2012 - 11:23

Merci beaucoup !!!

Je démonte ma roue arrière ce weekend, au moins je sais à quoi ils doivent ressembler les silent-blocs !! Parce que je pense que ceux que je vais trouver n'auront pas forcément la même tête...

Je ne sais pas comment je ferais sans vous Smile Smile


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Noémie



Moto possédée : CBX 550
Messages : 27
Date d'inscription : 16/03/2012
Age : 30
Localisation : Ixelles, Bruxelles Belgique

MessageSujet: Re: Problème de jeu dans la transmission ??   Lun 7 Mai 2012 - 11:43

J'ai démonté ma roue arrière et en effet, mes silent blocs étaient bien écrasé....

Je les ai commandé chez Honda en neuf (c'est 12 € pièces quand même !) et je les remonterais le weekend prochain en espérant que ça règle le problème...

Et je me suis acheté le manuel d'entretien Smile Je vais apprendre à serrer les vis de la couronne à une certain couple de serrage Smile

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 2052
Date d'inscription : 03/12/2010
Age : 72
Localisation : Yonne

MessageSujet: Re: Problème de jeu dans la transmission ??   Lun 7 Mai 2012 - 13:09

Les seuls écrous que j'avoue serrer au couple, c'est les écrous de culasse affraid

Les vis de la couronne, je les fais... au pif Exclamation

lol!

Je serre le plus fort possible pour qu'il me semble qu'elles risquent de ne pas se desserrer, mais pas non plus comme un sourd.
S'il fallait serrer toutes les vis au couple scratch

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de jeu dans la transmission ??   

Revenir en haut Aller en bas
 
Problème de jeu dans la transmission ??
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Honda CBX 400 550 650 750 :: La CBX 550 (PC04) :: Questions techniques. :: Partie transmission, freins, carrosserie...-
Sauter vers: